<!DOCTYPE html>
<html lang="en-US" class="no-js ziggy-sticky-header-yes ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.forgetthebox.net/xmlrpc.php">
<link rel="shortcut icon" href="http://www.forgetthebox.net/wp-content/uploads/2015/04/favicon.png">

<script>(function(){document.documentElement.className+=' js'})();</script>


	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#039;s Curfew - Forget The Box</title>
	<meta name="description" content="Quebec&#039;s curfew no longer applies to homeless people according to a Quebec Superior Court ruling" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#039;s Curfew - Forget The Box" />
	<meta name="twitter:description" content="Quebec&#039;s curfew no longer applies to homeless people according to a Quebec Superior Court ruling" />
	<meta name="twitter:image" content="http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court.jpg" />
	<meta name="twitter:creator" content="@forgetthebox" />
	<meta name="twitter:site" content="@forgetthebox" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.forgetthebox.net/#organization","name":"Forget the Box Media","url":"http://www.forgetthebox.net/","sameAs":["https://www.facebook.com/ForgetTheBox/","https://www.instagram.com/forgetthebox/","https://www.youtube.com/user/forgetthebox","https://twitter.com/forgetthebox"],"logo":{"@type":"ImageObject","@id":"http://www.forgetthebox.net/#logo","inLanguage":"en-US","url":"http://www.forgetthebox.net/wp-content/uploads/2017/06/app-android-logo.jpg","width":512,"height":512,"caption":"Forget the Box Media"},"image":{"@id":"http://www.forgetthebox.net/#logo"}},{"@type":"WebSite","@id":"http://www.forgetthebox.net/#website","url":"http://www.forgetthebox.net/","name":"Forget The Box","description":"When thinking outside the box just isn&#039;t enough","publisher":{"@id":"http://www.forgetthebox.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.forgetthebox.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#primaryimage","inLanguage":"en-US","url":"http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court.jpg","width":897,"height":494},{"@type":"WebPage","@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#webpage","url":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/","name":"Quebec Superior Court: Homeless People Are Now Exempt from Quebec's Curfew - Forget The Box","isPartOf":{"@id":"http://www.forgetthebox.net/#website"},"primaryImageOfPage":{"@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#primaryimage"},"datePublished":"2021-01-27T01:52:11+00:00","dateModified":"2021-01-27T01:52:21+00:00","description":"Quebec's curfew no longer applies to homeless people according to a Quebec Superior Court ruling","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/"]}]},{"@type":"Article","@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#article","isPartOf":{"@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#webpage"},"author":{"@id":"http://www.forgetthebox.net/#/schema/person/5e09e6670382eb297de040ed1b8997b9"},"headline":"Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew","datePublished":"2021-01-27T01:52:11+00:00","dateModified":"2021-01-27T01:52:21+00:00","mainEntityOfPage":{"@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.forgetthebox.net/#organization"},"image":{"@id":"http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#primaryimage"},"keywords":"COVID-19,Curfew,Francois Legault,Homelessness,Quebec","articleSection":"Law,News,Politics","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#respond"]}]},{"@type":"Person","@id":"http://www.forgetthebox.net/#/schema/person/5e09e6670382eb297de040ed1b8997b9","name":"FTB Staff","image":{"@type":"ImageObject","@id":"http://www.forgetthebox.net/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/d0d3ac65f4760443c60eefc47624dd11?s=96&d=wavatar&r=pg","caption":"FTB Staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forget The Box &raquo; Feed" href="http://www.forgetthebox.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forget The Box &raquo; Comments Feed" href="http://www.forgetthebox.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forget The Box &raquo; Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew Comments Feed" href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.forgetthebox.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.forgetthebox.net/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.forgetthebox.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.forgetthebox.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css'  href='http://www.forgetthebox.net/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css'  href='http://www.forgetthebox.net/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.forgetthebox.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.forgetthebox.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ziggy-style-css'  href='http://www.forgetthebox.net/wp-content/themes/ziggy-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-fontawesome-css'  href='http://www.forgetthebox.net/wp-content/themes/ziggy/fonts/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-google-font-css'  href='http://fonts.googleapis.com/css?family=Cabin%3A400%2C700%2C400italic%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='itunes-lookup-widget-css'  href='http://www.forgetthebox.net/wp-content/plugins/itunes-lookup-widget/css/styles.css?ver=0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mixcloud-embed-css'  href='http://www.forgetthebox.net/wp-content/plugins/mixcloud-embed/mixcloud-embed.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.forgetthebox.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.6' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/themes/ziggy/js/modernizr.min.js?ver=5.6' id='ziggy-modernizr-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee9048d0ef96600120c18e4' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="http://www.forgetthebox.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.forgetthebox.net/wp-json/wp/v2/posts/74242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.forgetthebox.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.forgetthebox.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://www.forgetthebox.net/?p=74242' />
<link rel="alternate" type="application/json+oembed" href="http://www.forgetthebox.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.forgetthebox.net%2Fquebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.forgetthebox.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.forgetthebox.net%2Fquebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=https://itunes.apple.com/us/app/forget-the-box/id1183712008?ls=1&mt=8">
<meta name="google-play-app" content="app-id=com.forgetthebox.app.android">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<meta property="fb:app_id" content="1390437530979659"/>			<meta property="fb:pages" content="116228438396484" />
							<meta property="ia:markup_url" content="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/?ia_markup=1" />
				<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script><!-- WP Easy Gallery -->
<style>.wp-easy-gallery img {}</style>
		<style type="text/css" media="screen">

		.site-logo {
			max-width: 100%;
		}

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #ff9b19;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #ff9b19;
		}

		.sticky .post-module-content {
			border-color: #ff9b19;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #ff9b19;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #ff9b19;
		}

		
		@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min-resolution: 144dppx) {
			.site-logo {
				max-width: 100%;
				background-image: url( http://www.forgetthebox.net/wp-content/uploads/2015/03/forget-the-box-logo2.png );
				background-size: 100% 100%;
			}
			.site-logo img {
				opacity: 0;
			}
		}

		
		@media (min-width: 992px) {
	#logo {
		display: none;
	}
}
@media (min-width: 1200px) {
	#logo {
		display: inline-block;
	}
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-9273600-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<meta name="google-site-verification" content="pOuV9mM3uMoHNmI25vEGSRw2QAkSCjj5dUmFmX46iEU" />
<!--[if lt IE 9]>
<script src="http://www.forgetthebox.net/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-74242 single-format-standard custom-background  right-sidebar">


<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="http://www.forgetthebox.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				<div class="mobile-navigation"><ul id="menu-categories" class="menu"><li id="menu-item-47431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47431 megamenu-parent"><a href="http://www.forgetthebox.net/nav/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-47476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47476"><a href="http://www.forgetthebox.net/tag/activism">Activism</a></li>
	<li id="menu-item-47432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47432"><a href="http://www.forgetthebox.net/nav/news/environment-news/">Environment</a></li>
	<li id="menu-item-47433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47433"><a href="http://www.forgetthebox.net/nav/news/media-news/">Media</a></li>
	<li id="menu-item-47434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47434"><a href="http://www.forgetthebox.net/nav/news/politics/">Politics</a></li>
	<li id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a href="http://www.forgetthebox.net/nav/news/queer/">Queer</a></li>
</ul>
</li>
<li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47422 megamenu-parent"><a href="http://www.forgetthebox.net/nav/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-47424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47424"><a href="http://www.forgetthebox.net/nav/arts/film/">Film</a></li>
	<li id="menu-item-47425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47425"><a href="http://www.forgetthebox.net/nav/arts/music-arts/">Music</a></li>
	<li id="menu-item-47426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47426"><a href="http://www.forgetthebox.net/nav/arts/stage/">Stage</a></li>
	<li id="menu-item-47427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47427"><a href="http://www.forgetthebox.net/nav/arts/visual-arts/">Visual Arts</a></li>
	<li id="menu-item-47423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47423"><a href="http://www.forgetthebox.net/nav/arts/festivals/">Festivals</a></li>
</ul>
</li>
<li id="menu-item-47428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47428 megamenu-parent"><a href="http://www.forgetthebox.net/nav/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-47477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47477"><a href="http://www.forgetthebox.net/nav/life/city/">City</a></li>
	<li id="menu-item-47429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47429"><a href="http://www.forgetthebox.net/nav/life/food-and-drunk/">Food &#038; Drunk</a></li>
	<li id="menu-item-47488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47488"><a href="http://www.forgetthebox.net/nav/life/humour/">Humour</a></li>
	<li id="menu-item-47475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47475"><a href="http://forgetthebox.net/tag/media-issues">Media</a></li>
	<li id="menu-item-47430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="http://www.forgetthebox.net/nav/life/nightlife/">Nightlife</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a href="http://www.forgetthebox.net/nav/news/queer/">Queer</a></li>
	<li id="menu-item-48981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a href="http://www.forgetthebox.net/nav/life/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-61954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61954 megamenu-parent"><a href="http://www.forgetthebox.net/nav/audio/">Audio</a></li>
<li id="menu-item-61955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61955 megamenu-parent"><a href="http://www.forgetthebox.net/nav/video/">Video</a></li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header header-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/ForgetTheBox" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/forgetthebox" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/forgetthebox" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
										<li><a href="https://instagram.com/forgetthebox/" target=&quot;_blank&quot; title="Instagram"><i class="fa fa-instagram"></i></a></li>
																																		<li><a href="https://soundcloud.com/forgetthebox/" target=&quot;_blank&quot; title="SoundCloud"><i class="fa fa-soundcloud"></i></a></li>
																												<li><a href="http://forgetthebox.net/feed" target=&quot;_blank&quot; title="RSS"><i class="fa fa-rss"></i></a></li>
					</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding view-logo">
				
										<h3 class="site-title semantic" itemprop="headline">Forget The Box</h3>
					
					<a href="http://www.forgetthebox.net/" rel="home" class="site-logo view-logo"><img src="http://www.forgetthebox.net/wp-content/uploads/2015/03/forget-the-box-logo2.png" alt="Forget The Box" width="458" height="96"></a>
					
								<p class="site-description" itemprop="description">When thinking outside the box just isn&#039;t enough</p>
			</div><!-- .site-branding -->

			
		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-categories-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47431 megamenu-parent"><a href="http://www.forgetthebox.net/nav/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47476"><a href="http://www.forgetthebox.net/tag/activism">Activism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47432"><a href="http://www.forgetthebox.net/nav/news/environment-news/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47433"><a href="http://www.forgetthebox.net/nav/news/media-news/">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47434"><a href="http://www.forgetthebox.net/nav/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a href="http://www.forgetthebox.net/nav/news/queer/">Queer</a></li>
</ul>
<div class="megamenu"><ul class="sub-categories"><li><a class="active" href="http://www.forgetthebox.net/nav/news/">All </a></li><li><a href="http://www.forgetthebox.net/nav/news/environment-news/">Environment </a></li><li><a href="http://www.forgetthebox.net/nav/news/maple-spring/">Maple Spring </a></li><li><a href="http://www.forgetthebox.net/nav/news/media-news/">Media </a></li><li><a href="http://www.forgetthebox.net/nav/news/opinion/">Opinion </a></li><li><a href="http://www.forgetthebox.net/nav/news/politics/">Politics </a></li><li><a href="http://www.forgetthebox.net/nav/news/queer/">Queer </a></li><li><a href="http://www.forgetthebox.net/nav/news/womens-issues/">Women's Issues </a></li></ul><ul class="subnav-posts"><li><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-248x158.jpg" alt="Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/">Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Legault-Jan-19-248x158.jpg" alt="FTB Fridays 01/22/2021: Legault&#8217;s Pandemic Paternalism" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/">FTB Fridays 01/22/2021: Legault&#8217;s Pandemic Paternalism</a></li><li><a href="http://www.forgetthebox.net/joe-biden-is-now-officially-president-of-the-united-states-and-kamala-harris-is-now-officially-vice-president-202101201/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/joe-biden-inauguration-248x158.jpg" alt="Joe Biden is Now Officially President of the United States and Kamala Harris is Now Officially Vice-President" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/joe-biden-is-now-officially-president-of-the-united-states-and-kamala-harris-is-now-officially-vice-president-202101201/">Joe Biden is Now Officially President of the United States and Kamala Harris is Now Officially Vice-President</a></li><li><a href="http://www.forgetthebox.net/provincial-opposition-parties-and-valerie-plante-call-for-a-curfew-exemption-for-the-homeless-legault-refuses-202101191/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Legault-Jan-19-248x158.jpg" alt="Provincial Opposition Parties and Valérie Plante Call for a Curfew Exemption for the Homeless &#8211; Legault Refuses" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/provincial-opposition-parties-and-valerie-plante-call-for-a-curfew-exemption-for-the-homeless-legault-refuses-202101191/">Provincial Opposition Parties and Valérie Plante Call for a Curfew Exemption for the Homeless &#8211; Legault Refuses</a></li><li><a href="http://www.forgetthebox.net/2021-montreal-municipal-election-good-or-bad-its-all-about-plante-for-now-202101181/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2017/11/valerie-plante-2-248x158.jpg" alt="2021 Montreal Municipal Election: Good or Bad, It&#8217;s All About Plante For Now" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/2021-montreal-municipal-election-good-or-bad-its-all-about-plante-for-now-202101181/">2021 Montreal Municipal Election: Good or Bad, It&#8217;s All About Plante For Now</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47422 megamenu-parent"><a href="http://www.forgetthebox.net/nav/arts/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47424"><a href="http://www.forgetthebox.net/nav/arts/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47425"><a href="http://www.forgetthebox.net/nav/arts/music-arts/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47426"><a href="http://www.forgetthebox.net/nav/arts/stage/">Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47427"><a href="http://www.forgetthebox.net/nav/arts/visual-arts/">Visual Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47423"><a href="http://www.forgetthebox.net/nav/arts/festivals/">Festivals</a></li>
</ul>
<div class="megamenu"><ul class="sub-categories"><li><a class="active" href="http://www.forgetthebox.net/nav/arts/">All </a></li><li><a href="http://www.forgetthebox.net/nav/arts/festivals/">Festivals </a></li><li><a href="http://www.forgetthebox.net/nav/arts/film/">Film </a></li><li><a href="http://www.forgetthebox.net/nav/arts/music-arts/">Music </a></li><li><a href="http://www.forgetthebox.net/nav/arts/stage/">Stage </a></li><li><a href="http://www.forgetthebox.net/nav/arts/tv/">TV </a></li><li><a href="http://www.forgetthebox.net/nav/arts/visual-arts/">Visual Arts </a></li></ul><ul class="subnav-posts"><li><a href="http://www.forgetthebox.net/igloofest-is-back-this-winter-around-montreal-and-at-home-202101251/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-248x158.jpg" alt="Igloofest is Back This Winter Around Montreal and At Home" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/igloofest-is-back-this-winter-around-montreal-and-at-home-202101251/">Igloofest is Back This Winter Around Montreal and At Home</a></li><li><a href="http://www.forgetthebox.net/montreal-arts-music-this-week-venus-furs-luminotherapie-coeur-battant-202101211/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Venus-Furs-248x158.jpg" alt="Montreal Arts &#038; Music This Week: Venus Furs + Luminothérapie &#038; Coeur Battant" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/montreal-arts-music-this-week-venus-furs-luminotherapie-coeur-battant-202101211/">Montreal Arts &#038; Music This Week: Venus Furs + Luminothérapie &#038; Coeur Battant</a></li><li><a href="http://www.forgetthebox.net/montreal-arts-this-week-100-artists-for-taboo-free-mental-health-black-theatre-workshops-sanctuary-winter-ghost-stories-202101142/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/BTW-1920x1080-Sanctuary_web-248x158.jpg" alt="Montreal Arts This Week: 100 Artists for Taboo-Free Mental Health, Black Theatre Workshop&#8217;s Sanctuary &#038; Winter Ghost Stories" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/montreal-arts-this-week-100-artists-for-taboo-free-mental-health-black-theatre-workshops-sanctuary-winter-ghost-stories-202101142/">Montreal Arts This Week: 100 Artists for Taboo-Free Mental Health, Black Theatre Workshop&#8217;s Sanctuary &#038; Winter Ghost Stories</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-2020-year-in-review-202101011/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2020/12/2020-248x158.jpg" alt="FTB Fridays 01/01/2021: 2020 Year-in-Review" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-2020-year-in-review-202101011/">FTB Fridays 01/01/2021: 2020 Year-in-Review</a></li><li><a href="http://www.forgetthebox.net/fun-fascinating-and-different-haunted-montreal-presents-montreals-christmas-ghost-stories-a-victorian-era-tradition-202012291/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2020/12/IMAGE-57-Lady-in-White-248x158.jpg" alt="Fun, Fascinating, and Different: Haunted Montreal Presents Montreal&#8217;s Christmas Ghost Stories: A Victorian Era Tradition" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/fun-fascinating-and-different-haunted-montreal-presents-montreals-christmas-ghost-stories-a-victorian-era-tradition-202012291/">Fun, Fascinating, and Different: Haunted Montreal Presents Montreal&#8217;s Christmas Ghost Stories: A Victorian Era Tradition</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47428 megamenu-parent"><a href="http://www.forgetthebox.net/nav/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47477"><a href="http://www.forgetthebox.net/nav/life/city/">City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47429"><a href="http://www.forgetthebox.net/nav/life/food-and-drunk/">Food &#038; Drunk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47488"><a href="http://www.forgetthebox.net/nav/life/humour/">Humour</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47475"><a href="http://forgetthebox.net/tag/media-issues">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47430"><a href="http://www.forgetthebox.net/nav/life/nightlife/">Nightlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a href="http://www.forgetthebox.net/nav/news/queer/">Queer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a href="http://www.forgetthebox.net/nav/life/books/">Books</a></li>
</ul>
<div class="megamenu"><ul class="sub-categories"><li><a class="active" href="http://www.forgetthebox.net/nav/life/">All </a></li><li><a href="http://www.forgetthebox.net/nav/life/advice/">Advice </a></li><li><a href="http://www.forgetthebox.net/nav/life/books/">Books </a></li><li><a href="http://www.forgetthebox.net/nav/life/city/">City </a></li><li><a href="http://www.forgetthebox.net/nav/life/culture-life/">Culture </a></li><li><a href="http://www.forgetthebox.net/nav/life/dating/">Dating </a></li><li><a href="http://www.forgetthebox.net/nav/life/fashion/">Fashion </a></li><li><a href="http://www.forgetthebox.net/nav/life/feminism/">Feminism </a></li><li><a href="http://www.forgetthebox.net/nav/life/food-and-drunk/">Food &amp; Drunk </a></li><li><a href="http://www.forgetthebox.net/nav/life/health/">Health </a></li><li><a href="http://www.forgetthebox.net/nav/life/humour/">Humour </a></li><li><a href="http://www.forgetthebox.net/nav/life/law/">Law </a></li><li><a href="http://www.forgetthebox.net/nav/life/nightlife/">Nightlife </a></li><li><a href="http://www.forgetthebox.net/nav/life/sex/">Sex </a></li><li><a href="http://www.forgetthebox.net/nav/life/sports/">Sports </a></li><li><a href="http://www.forgetthebox.net/nav/life/travel/">Travel </a></li><li><a href="http://www.forgetthebox.net/nav/life/web-tech/">Web &amp; Tech </a></li></ul><ul class="subnav-posts"><li><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-248x158.jpg" alt="Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/">Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew</a></li><li><a href="http://www.forgetthebox.net/quebec-under-curfew-legault-performative-paternalistic-pandemic-management-202001111/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/quebec-curfew-emergency-alert-248x158.jpg" alt="Quebec Under Curfew: Legault&#8217;s Performative Paternalistic Pandemic Management" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/quebec-under-curfew-legault-performative-paternalistic-pandemic-management-202001111/">Quebec Under Curfew: Legault&#8217;s Performative Paternalistic Pandemic Management</a></li><li><a href="http://www.forgetthebox.net/quebec-will-be-under-an-8pm-to-5am-curfew-as-of-saturday-primary-schools-will-re-open-monday-202101061/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Legault-COVID-010621-248x158.jpg" alt="Quebec Will Be Under an 8pm to 5am Curfew As Of Saturday, Primary Schools Will Re-Open Monday" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/quebec-will-be-under-an-8pm-to-5am-curfew-as-of-saturday-primary-schools-will-re-open-monday-202101061/">Quebec Will Be Under an 8pm to 5am Curfew As Of Saturday, Primary Schools Will Re-Open Monday</a></li><li><a href="http://www.forgetthebox.net/quebec-to-extend-the-lockdown-and-possibly-impose-a-province-wide-curfew-202101051/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2020/03/montreal-empty-streets-COVID-19-248x158.jpg" alt="Quebec to Extend the Lockdown and Possibly Impose a Province-Wide Curfew" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/quebec-to-extend-the-lockdown-and-possibly-impose-a-province-wide-curfew-202101051/">Quebec to Extend the Lockdown and Possibly Impose a Province-Wide Curfew</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-2020-year-in-review-202101011/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2020/12/2020-248x158.jpg" alt="FTB Fridays 01/01/2021: 2020 Year-in-Review" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-2020-year-in-review-202101011/">FTB Fridays 01/01/2021: 2020 Year-in-Review</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61954 megamenu-parent"><a href="http://www.forgetthebox.net/nav/audio/">Audio</a><div class="megamenu"><ul class="subnav-posts"><li><a href="http://www.forgetthebox.net/james-mullinger-interview-ticket-giveaway-201904201/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2019/04/james-mullinger-248x158.png" alt="An Interview with Almost Canadian Comedian James Mullinger (Plus Ticket Giveaway)" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/james-mullinger-interview-ticket-giveaway-201904201/">An Interview with Almost Canadian Comedian James Mullinger (Plus Ticket Giveaway)</a></li><li><a href="http://www.forgetthebox.net/ftb-podcast-1-02-quebecs-religious-symbol-ban-with-samantha-gold-201904131/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2016/12/radio-microphone-248x158.jpg" alt="FTB Podcast 1.02: Quebec&#8217;s Religious Symbol Ban with Samantha Gold" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-podcast-1-02-quebecs-religious-symbol-ban-with-samantha-gold-201904131/">FTB Podcast 1.02: Quebec&#8217;s Religious Symbol Ban with Samantha Gold</a></li><li><a href="http://www.forgetthebox.net/ftb-podcast-1-01-the-outremont-by-election-with-niall-ricardo-201902231/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2016/12/radio-microphone-248x158.jpg" alt="FTB Podcast 1.01: The Outremont By-Election with Niall Ricardo" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-podcast-1-01-the-outremont-by-election-with-niall-ricardo-201902231/">FTB Podcast 1.01: The Outremont By-Election with Niall Ricardo</a></li><li><a href="http://www.forgetthebox.net/julia-sanchez-ndp-outremont-audio-201902221/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2019/02/Julia-Sanchez-secondary-1024x683-248x158.jpg" alt="Julia Sánchez on Climate Change, Political Graffiti and Why She&#8217;s Running for the NDP in Outremont (AUDIO)" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/julia-sanchez-ndp-outremont-audio-201902221/">Julia Sánchez on Climate Change, Political Graffiti and Why She&#8217;s Running for the NDP in Outremont (AUDIO)</a></li><li><a href="http://www.forgetthebox.net/dear-ftb-ask-us-for-advice-on-anything/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2019/02/dearftb-248x158.png" alt="Dear FTB: Ask Us For Advice on Anything" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/dear-ftb-ask-us-for-advice-on-anything/">Dear FTB: Ask Us For Advice on Anything</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61955 megamenu-parent"><a href="http://www.forgetthebox.net/nav/video/">Video</a><div class="megamenu"><ul class="sub-categories"><li><a class="active" href="http://www.forgetthebox.net/nav/video/">All </a></li><li><a href="http://www.forgetthebox.net/nav/video/docs/">Docs </a></li><li><a href="http://www.forgetthebox.net/nav/video/funny/">Funny </a></li><li><a href="http://www.forgetthebox.net/nav/video/podcast/">Podcast </a></li><li><a href="http://www.forgetthebox.net/nav/video/vids-we-love/">Vids We Love </a></li></ul><ul class="subnav-posts"><li><a href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Legault-Jan-19-248x158.jpg" alt="FTB Fridays 01/22/2021: Legault&#8217;s Pandemic Paternalism" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/">FTB Fridays 01/22/2021: Legault&#8217;s Pandemic Paternalism</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-2021-montreal-municipal-election-202101151/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2019/12/Montreal-City-Hall-248x158.jpg" alt="FTB Fridays (01/15/2021): 2021 Montreal Municipal Election" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-2021-montreal-municipal-election-202101151/">FTB Fridays (01/15/2021): 2021 Montreal Municipal Election</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-01-08-2021-shocking-but-predictable-ongoing-coup-attempt-in-the-us-202101081/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2021/01/us-capitol-building-pro-trump-breach-248x158.jpg" alt="FTB Fridays 01/08/2021: Shocking But Predictable Failed But Ongoing Coup Attempt in the US" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-01-08-2021-shocking-but-predictable-ongoing-coup-attempt-in-the-us-202101081/">FTB Fridays 01/08/2021: Shocking But Predictable Failed But Ongoing Coup Attempt in the US</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-2020-year-in-review-202101011/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2020/12/2020-248x158.jpg" alt="FTB Fridays 01/01/2021: 2020 Year-in-Review" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-2020-year-in-review-202101011/">FTB Fridays 01/01/2021: 2020 Year-in-Review</a></li><li><a href="http://www.forgetthebox.net/ftb-fridays-supportcanadian-venues-with-special-guest-jon-weisz-202012181/"><img src="http://www.forgetthebox.net/wp-content/themes/ziggy/images/transparent.gif" data-src="http://www.forgetthebox.net/wp-content/uploads/2020/12/SupportCanadianVenues-248x158.png" alt="FTB Fridays 12/18/20: #SupportCanadian Venues with Special Guest Jon Weisz" width="1" data-width="248" height="1" data-height="158"></a><a href="http://www.forgetthebox.net/ftb-fridays-supportcanadian-venues-with-special-guest-jon-weisz-202012181/">FTB Fridays 12/18/20: #SupportCanadian Venues with Special Guest Jon Weisz</a></li></ul></div></li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="http://www.forgetthebox.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		<ul class="crumbs"><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.forgetthebox.net" itemprop="url"><span itemprop="title">Home</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.forgetthebox.net/nav/life/"><span itemprop="title">Life</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.forgetthebox.net/nav/life/law/"><span itemprop="title">Law</span></a></li><li itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" itemprop="url"><span itemprop="title">Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew</span></a></li></ul>
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-74242" class="single-page-post post-74242 post type-post status-publish format-standard has-post-thumbnail hentry category-law category-news category-politics tag-covid-19 tag-curfew tag-francois-legault tag-homelessness tag-quebec" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="http://www.forgetthebox.net/nav/life/law/" class="ziggy_cat" rel="category tag">Law</a><a href="http://www.forgetthebox.net/nav/news/" class="ziggy_cat" rel="category tag">News</a><a href="http://www.forgetthebox.net/nav/news/politics/" class="ziggy_cat" rel="category tag">Politics</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="byline ">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/ftbstaff/"><span class="nickname" itemprop="name">FTB Staff</span></a></span></span><span class="posted-on "><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-26T20:52:11-05:00">Jan 26, 2021</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-26T20:52:21-05:00">Jan 26, 2021</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	
			<div class="post-thumbnail">
			<img width="897" height="494" src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-897x494.jpg" class="attachment-ziggy_897x494 size-ziggy_897x494 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court.jpg 897w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-300x165.jpg 300w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-512x282.jpg 512w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-150x83.jpg 150w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-768x423.jpg 768w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-560x308.jpg 560w" sizes="(max-width: 897px) 100vw, 897px" />			</div>

		
	<div class="entry-content">
		<!--CusAdsVi1-->
<p>Homeless people are now exempt from Quebec&#8217;s 8pm to 5am curfew thanks to a ruling early this evening from the Quebec Superior Court. Judge Chantal Masse ruled that &#8220;the measure as worded would not apply to people experiencing homelessness&#8221; given that homeless people don&#8217;t have a home to go to at night.</p>



<p>Quebec Premier François Legault has <a href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/" target="_blank" rel="noreferrer noopener">repeatedly rejected calls</a> from opposition leaders, the Mayor of Montreal, and others to give homeless people a curfew exemption. Now, with the ruling, his refusal is moot, at least until February 5th (the ruling exempts the homeless until then).</p>



<p>A group of legal-aid lawyers called the Clinique Juridique Itinérante brought the case on behalf of the homeless. Masse agreed with the plaintiffs, saying that &#8220;the measure infringes the right to life, liberty and security of the person protected by the Canadian and Quebec charters for people experiencing homelessness.&#8221;</p>



<p>There is no word on whether or not the Legault Government plans to appeal the decision.</p>



<p><em><strong>Featured image of the Palais de Justice in Montreal by Jeangagnon via Wikimedia Commons</strong></em></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:17px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="http://www.forgetthebox.net/tag/covid-19/" rel="tag">COVID-19</a><a href="http://www.forgetthebox.net/tag/curfew/" rel="tag">Curfew</a><a href="http://www.forgetthebox.net/tag/francois-legault/" rel="tag">Francois Legault</a><a href="http://www.forgetthebox.net/tag/homelessness/" rel="tag">Homelessness</a><a href="http://www.forgetthebox.net/tag/quebec/" rel="tag">Quebec</a></div>
		
		
		
		<ul class="post-sharer">

							<li><a class="ziggy-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i>Share on Facebook</a></li>
			
							<li><a class="ziggy-twitter-share" href="https://twitter.com/share?text=Quebec%20Superior%20Court%3A%20Homeless%20People%20Are%20Now%20Exempt%20from%20Quebec%26%238217%3Bs%20Curfew&amp;url=http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i>Tweet</a></li>
			
							<li><a class="ziggy-google-share" href="https://plus.google.com/share?url=http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i>Share</a></li>
			
							<li><a class="ziggy-linkedin-share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/&amp;title=Quebec%20Superior%20Court%3A%20Homeless%20People%20Are%20Now%20Exempt%20from%20Quebec%26%238217%3Bs%20Curfew&amp;source=http://www.forgetthebox.net" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i>Share</a></li>
			
							<li><a class="ziggy-pinterest-share" href="//pinterest.com/pin/create/button/?url=http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/&amp;media=http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court.jpg&amp;description=Quebec%20Superior%20Court%3A%20Homeless%20People%20Are%20Now%20Exempt%20from%20Quebec%26%238217%3Bs%20Curfew" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i>Pin</a></li>
			
		</ul>

		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="http://www.forgetthebox.net/igloofest-is-back-this-winter-around-montreal-and-at-home-202101251/" rel="prev"><span class="meta-nav">Previous story</span>Igloofest is Back This Winter Around Montreal and At Home</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
		<aside id="author-bio">
			<div class="author-avatar">
				<img alt='' src='http://1.gravatar.com/avatar/d0d3ac65f4760443c60eefc47624dd11?s=90&#038;d=wavatar&#038;r=pg' srcset='http://1.gravatar.com/avatar/d0d3ac65f4760443c60eefc47624dd11?s=180&#038;d=wavatar&#038;r=pg 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	
			</div>

			<div class="author-information">
				<a href="http://www.forgetthebox.net/author/ftbstaff/" class="author-name">FTB Staff</a>

				<a href="http://forgetthebox.net" class="author-website">http://forgetthebox.net</a>

				<p class="author-info"></p>
			</div>
		</aside>

		
			
				<aside id="related-posts">

					<h3>We recommend</h3>

					<div class="related-posts">

						
							<article class="post-6620 post type-post status-publish format-standard hentry category-politics category-soapbox tag-legal-issues tag-news tag-quebec" itemscope="itemscope" itemtype="http://schema.org/Article">
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/whatevergate/" rel="bookmark">Whatevergate</a></h4>
								<div class="post-meta">
									<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/jason/"><span class="nickname" itemprop="name">Jason C. McLean</span></a></span></span>									<span class="posted-on semantic"><a href="http://www.forgetthebox.net/whatevergate/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2010-09-18T16:32:22-04:00">Sep 18, 2010</time><time class="updated semantic" itemprop="dateModified" datetime="2010-10-07T12:30:14-04:00">Oct 7, 2010</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-53222 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics tag-bernard-landry tag-bill-14 tag-montreal tag-multiculturalism tag-paris tag-pauline-marois tag-quebec tag-quebec-charter-of-values tag-quebec-religious-ban tag-quebec-soccer-federation" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="http://www.forgetthebox.net/quebec-multiculturalism/">
									<img width="422" height="281" src="http://www.forgetthebox.net/wp-content/uploads/2013/09/9093248044_388e9a4acc_b.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="http://www.forgetthebox.net/wp-content/uploads/2013/09/9093248044_388e9a4acc_b.jpg 750w, http://www.forgetthebox.net/wp-content/uploads/2013/09/9093248044_388e9a4acc_b-150x100.jpg 150w, http://www.forgetthebox.net/wp-content/uploads/2013/09/9093248044_388e9a4acc_b-300x200.jpg 300w, http://www.forgetthebox.net/wp-content/uploads/2013/09/9093248044_388e9a4acc_b-512x341.jpg 512w" sizes="(max-width: 422px) 100vw, 422px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/quebec-multiculturalism/" rel="bookmark">Multiculturalism: Quebec&#8217;s new enemy, according to Marois and Landry</a></h4>
								<div class="post-meta">
									<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/trent-lee/"><span class="nickname" itemprop="name">Trent Lee</span></a></span></span>									<span class="posted-on semantic"><a href="http://www.forgetthebox.net/quebec-multiculturalism/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2013-09-09T17:37:40-04:00">Sep 9, 2013</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-73460 post type-post status-publish format-standard has-post-thumbnail hentry category-festivals category-news tag-canada-day tag-corona-virus tag-covid-19 tag-montreal tag-quebec tag-saint-jean-baptiste" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="http://www.forgetthebox.net/covid-19-update-no-festivals-sporting-events-or-public-events-in-montreal-until-july-2nd-202004071/">
									<img width="440" height="281" src="http://www.forgetthebox.net/wp-content/uploads/2020/04/Folk-Fest-12-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="http://www.forgetthebox.net/wp-content/uploads/2020/04/Folk-Fest-12-440x281.jpg 440w, http://www.forgetthebox.net/wp-content/uploads/2020/04/Folk-Fest-12-248x158.jpg 248w, http://www.forgetthebox.net/wp-content/uploads/2020/04/Folk-Fest-12-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/covid-19-update-no-festivals-sporting-events-or-public-events-in-montreal-until-july-2nd-202004071/" rel="bookmark">COVID-19 Update: No Festivals, Sporting Events or Public Events in Montreal Until July 2nd</a></h4>
								<div class="post-meta">
									<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/jason/"><span class="nickname" itemprop="name">Jason C. McLean</span></a></span></span>									<span class="posted-on semantic"><a href="http://www.forgetthebox.net/covid-19-update-no-festivals-sporting-events-or-public-events-in-montreal-until-july-2nd-202004071/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-07T17:34:14-04:00">Apr 7, 2020</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-07T17:34:22-04:00">Apr 7, 2020</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-74135 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-news category-opinion tag-corona-virus tag-covid-19 tag-curfew tag-francois-legault tag-lockdown tag-quebec" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="http://www.forgetthebox.net/quebec-under-curfew-legault-performative-paternalistic-pandemic-management-202001111/">
									<img width="440" height="281" src="http://www.forgetthebox.net/wp-content/uploads/2021/01/quebec-curfew-emergency-alert-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="http://www.forgetthebox.net/wp-content/uploads/2021/01/quebec-curfew-emergency-alert-440x281.jpg 440w, http://www.forgetthebox.net/wp-content/uploads/2021/01/quebec-curfew-emergency-alert-248x158.jpg 248w, http://www.forgetthebox.net/wp-content/uploads/2021/01/quebec-curfew-emergency-alert-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/quebec-under-curfew-legault-performative-paternalistic-pandemic-management-202001111/" rel="bookmark">Quebec Under Curfew: Legault&#8217;s Performative Paternalistic Pandemic Management</a></h4>
								<div class="post-meta">
									<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/jason/"><span class="nickname" itemprop="name">Jason C. McLean</span></a></span></span>									<span class="posted-on semantic"><a href="http://www.forgetthebox.net/quebec-under-curfew-legault-performative-paternalistic-pandemic-management-202001111/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-11T19:21:47-05:00">Jan 11, 2021</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-11T20:36:21-05:00">Jan 11, 2021</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.forgetthebox.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Comment"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" placeholder="Name *" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" placeholder="Email *" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a87ee19e83" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
 

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-29" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0400455536150434";
/* 300x250, created 11/23/09 */
google_ad_slot = "0850582410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside id="text-67" class="widget widget_text"><h4 class="widget-title">Get the FTB App</h4>			<div class="textwidget"><p><a href="https://play.google.com/store/apps/details?id=com.forgetthebox.app.android" target='blank' rel="noopener"><img src="http://www.forgetthebox.net/wp-content/uploads/2017/01/app-sidebar-android.jpg"/></a></p>
<p>New iOS version coming soon!</p>
</div>
		</aside><aside id="text-75" class="widget widget_text">			<div class="textwidget"><p><a href="http://forgetthebox.net/dear-ftb-ask-us-for-advice-on-anything" target='blank' rel="noopener"><img src="http://www.forgetthebox.net/wp-content/uploads/2019/02/dearftb.png"/></a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Latest FTB Podcast</h4><div class="textwidget custom-html-widget"><iframe width="100%" height="60" src="https://www.mixcloud.com/widget/iframe/?hide_cover=1&mini=1&light=1&feed=%2FForgettheBox%2Fftb-podcast-102-quebecs-religious-symbol-ban-with-samantha-gold%2F" frameborder="0"></iframe></div></aside><aside id="text-55" class="widget widget_text">			<div class="textwidget"><a href="http://www.forgetthebox.net/wp-content/uploads/2015/11/FTBadpackage.pdf" target='blank' rel="noopener"><img src="http://www.forgetthebox.net/wp-content/uploads/2015/11/advertise-with-ftb-side-banner.jpg"/></a></div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.forgetthebox.net/contribute/" target='blank' rel="noopener"><img src="http://www.forgetthebox.net/wp-content/uploads/2015/09/callout-all-sections-sept15-sidebar.jpg"/></a></div>
		</aside><aside id="itunes_lookup_widget-2" class="widget itunes-lookup-widget"><h4 class="widget-title">FTB Podcast on iTunes</h4></aside><aside id="text-44" class="widget widget_text"><h4 class="widget-title">FTB on Instagram</h4>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_#4" data-res="auto" data-cols="2" data-num="4" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_#4" data-resized="[]">
	</span>
	</div>

</div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//ForgetTheBox.us4.list-manage.com/subscribe/post?u=bedf7250ffdb6e29b7d0b1148&amp;id=ecd6f344f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe to our mailing list</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME"/>
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
</div>
<div class="mc-field-group input-group">
    <strong>Email Format </strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"/><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"/><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_bedf7250ffdb6e29b7d0b1148_ecd6f344f4" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/IndieMontreal" target='blank' rel="noopener"><img src="http://www.forgetthebox.net/wp-content/uploads/2013/11/indie-montreal.jpg"/></a></div>
		</aside>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-74242 post type-post status-publish format-standard has-post-thumbnail hentry category-law category-news category-politics tag-covid-19 tag-curfew tag-francois-legault tag-homelessness tag-quebec" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/">
				<img width="150" height="100" src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Quebec-Superior-Court-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="http://www.forgetthebox.net/nav/life/law/" class="ziggy_cat" rel="category tag">Law</a><a href="http://www.forgetthebox.net/nav/news/" class="ziggy_cat" rel="category tag">News</a><a href="http://www.forgetthebox.net/nav/news/politics/" class="ziggy_cat" rel="category tag">Politics</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" rel="bookmark">Quebec Superior Court: Homeless People Are Now Exempt from Quebec&#8217;s Curfew</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
						<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/ftbstaff/"><span class="nickname" itemprop="name">FTB Staff</span></a></span></span><span class="posted-on semantic"><a href="http://www.forgetthebox.net/quebec-superior-court-homeless-people-are-now-exempt-from-quebecs-curfew-202101261/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-26T20:52:11-05:00">Jan 26, 2021</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-26T20:52:21-05:00">Jan 26, 2021</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-74232 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-festivals category-music-arts tag-cri tag-electronic-music tag-igloofest tag-igloofest-2021 tag-jacques-greene tag-jesse-mac-cormack tag-lou-phelps tag-mistress-barbara tag-montreal tag-sophia-bel" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="http://www.forgetthebox.net/igloofest-is-back-this-winter-around-montreal-and-at-home-202101251/">
				<img width="150" height="100" src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-150x100.jpg 150w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-300x199.jpg 300w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-512x339.jpg 512w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-768x509.jpg 768w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-1536x1018.jpg 1536w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012-560x371.jpg 560w, http://www.forgetthebox.net/wp-content/uploads/2021/01/Igloofest-2012.jpg 1600w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="http://www.forgetthebox.net/nav/arts/" class="ziggy_cat" rel="category tag">Arts</a><a href="http://www.forgetthebox.net/nav/arts/festivals/" class="ziggy_cat" rel="category tag">Festivals</a><a href="http://www.forgetthebox.net/nav/arts/music-arts/" class="ziggy_cat" rel="category tag">Music</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/igloofest-is-back-this-winter-around-montreal-and-at-home-202101251/" rel="bookmark">Igloofest is Back This Winter Around Montreal and At Home</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
						<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/ftbstaff/"><span class="nickname" itemprop="name">FTB Staff</span></a></span></span><span class="posted-on semantic"><a href="http://www.forgetthebox.net/igloofest-is-back-this-winter-around-montreal-and-at-home-202101251/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-25T19:51:46-05:00">Jan 25, 2021</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-25T19:51:55-05:00">Jan 25, 2021</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-74228 post type-post status-publish format-video has-post-thumbnail hentry category-news category-opinion category-politics category-video tag-curfew tag-francois-legault tag-homelessness tag-montreal tag-montreal-police tag-quebec-politics tag-spvm post_format-post-format-video" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/">
				<img width="150" height="100" src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Legault-Jan-19-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="http://www.forgetthebox.net/nav/news/" class="ziggy_cat" rel="category tag">News</a><a href="http://www.forgetthebox.net/nav/news/opinion/" class="ziggy_cat" rel="category tag">Opinion</a><a href="http://www.forgetthebox.net/nav/news/politics/" class="ziggy_cat" rel="category tag">Politics</a><a href="http://www.forgetthebox.net/nav/video/" class="ziggy_cat" rel="category tag">Video</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/" rel="bookmark">FTB Fridays 01/22/2021: Legault&#8217;s Pandemic Paternalism</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
						<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/ftb-podcast/"><span class="nickname" itemprop="name">FTB Podcast</span></a></span></span><span class="posted-on semantic"><a href="http://www.forgetthebox.net/ftb-fridays-legault-pandemic-paternalism-202101221/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-22T10:41:44-05:00">Jan 22, 2021</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-22T10:41:50-05:00">Jan 22, 2021</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-74214 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-music-arts tag-coeur-battant tag-luminotherapie tag-montreal tag-quartier-des-spectacles tag-venus-furs" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="http://www.forgetthebox.net/montreal-arts-music-this-week-venus-furs-luminotherapie-coeur-battant-202101211/">
				<img width="150" height="100" src="http://www.forgetthebox.net/wp-content/uploads/2021/01/Venus-Furs-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="http://www.forgetthebox.net/nav/arts/" class="ziggy_cat" rel="category tag">Arts</a><a href="http://www.forgetthebox.net/nav/arts/music-arts/" class="ziggy_cat" rel="category tag">Music</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.forgetthebox.net/montreal-arts-music-this-week-venus-furs-luminotherapie-coeur-battant-202101211/" rel="bookmark">Montreal Arts &#038; Music This Week: Venus Furs + Luminothérapie &#038; Coeur Battant</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
						<span class="byline semantic">By <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="url" rel="author" class="url fn" href="http://www.forgetthebox.net/author/ftbstaff/"><span class="nickname" itemprop="name">FTB Staff</span></a></span></span><span class="posted-on semantic"><a href="http://www.forgetthebox.net/montreal-arts-music-this-week-venus-furs-luminotherapie-coeur-battant-202101211/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-21T18:14:25-05:00">Jan 21, 2021</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-21T18:14:38-05:00">Jan 21, 2021</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		</div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-2cols">
	<aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/ForgetTheBox" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/forgetthebox" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/forgetthebox" target=&quot;_blank&quot;><i class="fa fa-youtube"></i></a></li>
										<li><a href="https://instagram.com/forgetthebox/" target=&quot;_blank&quot;><i class="fa fa-instagram"></i></a></li>
																															<li><a href="https://soundcloud.com/forgetthebox/" target=&quot;_blank&quot;><i class="fa fa-soundcloud"></i></a></li>
																												<li><a href="http://forgetthebox.net/feed" target=&quot;_blank&quot;><i class="fa fa-rss"></i></a></li>
					</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-2cols">
	<aside id="text-42" class="widget widget_text">			<div class="textwidget"><a href="http://www.forgetthebox.net/privacy-policy/">Privacy Policy</a>    |   <a href="http://www.forgetthebox.net/contribute/">Contribute</a>    |  <a href="http://www.forgetthebox.net/advertise/">Advertise</a>    |   <a href="http://www.forgetthebox.net/about/">About</a>   |   <a href="http://www.forgetthebox.net/contact/">Contact</a>    |   <a href="http://www.forgetthebox.net/ftb-network/">FTB Network</a> </div>
		</aside></div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				© 2009-2020 Forget the Box Media			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1390437530979659&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "5ff0090ae3"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.forgetthebox.net/wp-admin/admin-ajax.php";
</script>
UA-9273600-1<link rel='stylesheet' id='dashicons-css'  href='http://www.forgetthebox.net/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.forgetthebox.net/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.6' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/kDRWSrYqBKbWJJMnJ0pE0sM63UQ7jvN41wdsJq-R4duMKkoyvfeypPZFZ3q2WCiY2C4=w300-rw","iconGloss":"","url":"","button":"Get the FTB App","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/appbanners/js/config.min.js?ver=5.6' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.39' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.forgetthebox.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/themes/ziggy/js/common.js?ver=5.6' id='ziggy-common-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/themes/ziggy/js/init.js?ver=5.6' id='ziggy-init-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='itunes-lookup-widget-js-extra'>
/* <![CDATA[ */
var ilwParam = {"url":"http:\/\/www.forgetthebox.net\/wp-admin\/admin-ajax.php","instances":{"itunes_lookup_widget-2":2}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/itunes-lookup-widget/js/scripts.min.js?ver=0.6' id='itunes-lookup-widget-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.forgetthebox.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.forgetthebox.net\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.forgetthebox.net\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.forgetthebox.net/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.6' id='sb_instagram_scripts-js'></script>

</body>
</html>
